<!doctype html><html ⚡="">  <head>    <title>Das Wichtigste am Morgen | The Market</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Das Wichtigste am Morgen | The Market"><meta name="author" content="The Market"><meta name="description" content="Die Aktienmärkte in Asien tendieren im Nachgang des Fed-Entscheids schwächer. Die europäischen Börsen wie auch der SMI eröffnen im Minus. Das Wachstum von Geberit verlangsamt sich. Weiterer Rückschlag für Zur Rose in Deutschland."><meta name="news_keywords" content="Das Wichtigste am Morgen,Hinter der Headline,Hinter der Headline, Finanznachrichten, The Market"><meta name="last-modified" content="2022-11-03T10:07:04+02:00"><meta name="date" content="2022-11-03T08:55:49+02:00"><meta name="email" content="redaktion@themarket.ch"><meta name="copyright" content="2022 The Market Media AG, Schweiz"><meta property="og:title" content="Das Wichtigste am Morgen | The Market"><meta property="og:image" content="https://img.themarket.ch/2022/11/02/3d1eb972-7e18-4595-82de-eb1c574662a3.jpeg?width=1200&amp;height=900&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4032,3024,x0,y0&amp;wmark=themarket"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:description" content="Die Aktienmärkte in Asien tendieren im Nachgang des Fed-Entscheids schwächer. Die europäischen Börsen wie auch der SMI eröffnen im Minus. Das Wachstum von Geberit verlangsamt sich. Weiterer Rückschlag für Zur Rose in Deutschland."><meta property="og:type" content="article"><meta property="og:url" content="https://themarket.ch/hinter-der-headline/das-wichtigste-am-morgen-ld.7767"><meta property="og:site_name" content="The Market"><meta name="twitter:title" content="Das Wichtigste am Morgen | The Market"><meta name="twitter:image" content="https://img.themarket.ch/2022/11/02/3d1eb972-7e18-4595-82de-eb1c574662a3.jpeg?width=1200&amp;height=900&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4032,3024,x0,y0&amp;wmark=themarket"><meta name="twitter:description" content="Die Aktienmärkte in Asien tendieren im Nachgang des Fed-Entscheids schwächer. Die europäischen Börsen wie auch der SMI eröffnen im Minus. Das Wachstum von Geberit verlangsamt sich. Weiterer Rückschlag für Zur Rose in Deutschland."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TheMarket_CH"><link rel="canonical" href="https://themarket.ch/hinter-der-headline/das-wichtigste-am-morgen-ld.7767"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="xd.adnz.co"><link rel="dns-prefetch" crossorigin="anonymous" href="enrico.themarket.ch"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="xd.adnz.co"><link rel="preconnect" crossorigin="anonymous" href="enrico.themarket.ch"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.themarket.ch/cre-1.0/tracking/service/mkt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=themarket.ch&tag=classification%3Dpremium%2Clanguage%3Den-US",              "pingback": "https://track.themarket.ch/cre-1.0/tracking/service/mkt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=themarket.ch&tag=classification%3Dpremium%2Clanguage%3Den-US",              "login": {              "signin": "https://login.themarket.ch/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.themarket.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-dynamic-css-classes-0.1.js" custom-element="amp-dynamic-css-classes"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://themarket.ch/hinter-der-headline/das-wichtigste-am-morgen-ld.7767"},"headline":"Das Wichtigste am Morgen | The Market","datePublished":"2022-11-03T08:55:49+02:00","dateModified":"2022-11-03T10:07:04+02:00","publisher":{"@type":"Organization","name":"The Market, Schweiz","url":"https://themarket.ch","logo":{"@type":"ImageObject","url":"https://themarket.ch/logo.png","width":413,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-44-2581000","contactType":"customer service"}],"sameAs":["https://www.facebook.com/TheMarketCH","https://www.twitter.com/TheMarket_CH","https://www.linkedin.com/company/the-market-ch/"]},"description":"Die Aktienmärkte in Asien tendieren im Nachgang des Fed-Entscheids schwächer. Die europäischen Börsen wie auch der SMI eröffnen im Minus. Das Wachstum von Geberit verlangsamt sich. Weiterer Rückschlag für Zur Rose in Deutschland.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.themarket.ch/2022/11/02/3d1eb972-7e18-4595-82de-eb1c574662a3.jpeg?width=1200&height=900&fit=bound&quality=75&auto=webp&crop=4032,3024,x0,y0&wmark=themarket","width":1200,"height":900},"author":[{"@type":"Person","name":"Mark Dittli (md)"}],"inLanguage":"en"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="q"><!----> <div class="" style="min-height:56px;"><div class="u v"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="bb"> <ul class="cb"><li class="gb"><div class="fb"><a href="https://abo.themarket.ch/kampagne/?lp=21018271&amp;target=https%3A%2F%2Fthemarket.ch%2Famp%2Fhinter-der-headline%2Fdas-wichtigste-am-morgen-ld.7767" class="ib"><!---->      Probeabo starten    </a></div> </li><li class="gb"><div class="fb"><a href="https://abo.themarket.ch/benutzerkonto/newsletter/?target=https%3A%2F%2Fthemarket.ch%2Famp%2Fhinter-der-headline%2Fdas-wichtigste-am-morgen-ld.7767" class="ib"><!---->      Newsletter    </a></div> </li><li class="gb"><div class="fb"><a href="/" class="ib"><!---->      Startseite    </a></div> </li><li class="gb"><div class="fb"><a href="/neueste-artikel" class="ib"><!---->      Neueste Artikel    </a></div> </li><li class="gb"><div class="fb"><a href="https://themarket.nzz.ch/" data-vars-danzz-external-link="true" class="ib"><!---->      Börsendaten    </a></div> </li><li class="gb"><div class="fb"><a href="/video" class="ib"><!---->      Video    </a></div> </li><li class="gb"><div class="fb"><a href="/zertifikate" class="ib"><!---->      Zertifikate    </a></div> </li></ul><ul class="cb db"><li class="gb hb"><div class="fb"><a href="/empfehlungen" class="ib jb"><!---->      Empfehlungen    </a></div> </li><li class="gb hb"><div class="fb"><a href="/unternehmen" class="ib jb"><!---->      Unternehmen    </a></div> </li><li class="gb hb"><div class="fb"><a href="/strategie" class="ib jb"><!---->      Strategie    </a></div> </li><li class="gb hb"><div class="fb"><a href="/meinung" class="ib jb"><!---->      Meinung    </a></div> </li><li class="gb hb"><div class="fb"><a href="/interview" class="ib jb"><!---->      Interview    </a></div> </li><li class="gb hb"><div class="fb"><a href="/mister-market" class="ib jb"><!---->      Mr Market    </a></div> </li><li class="gb hb"><div class="fb"><a href="/english" class="ib jb"><!---->      English    </a></div> </li></ul><ul class="cb"><li class="gb"><div class="fb"><a href="/analyse" class="ib"><!---->      Analyse    </a></div> </li><li class="gb"><div class="fb"><a href="/etf" class="ib"><!---->      ETF    </a></div> </li><li class="gb"><div class="fb"><a href="/esg" class="ib"><!---->      ESG    </a></div> </li><li class="gb"><div class="fb"><a href="/asset-allocation" class="ib"><!---->      The Market Asset Allocation    </a></div> </li><li class="gb"><div class="fb"><a href="/best-ideas-portfolio" class="ib"><!---->      The Market Best Ideas Portfolio    </a></div> </li><li class="gb"><div class="fb"><a href="/chart-pack" class="ib"><!---->      The Market Chart Pack    </a></div> </li><li class="gb"><div class="fb"><a href="/dividend-portfolio" class="ib"><!---->      The Market Dividend Portfolio    </a></div> </li><li class="gb"><div class="fb"><a href="/risk-barometer" class="ib"><!---->      The Market Risk Barometer    </a></div> </li><li class="gb"><div class="fb"><a href="/the-pulse" class="ib"><!---->      The Pulse    </a></div> </li><li class="gb"><div class="fb"><a href="/the-big-picture" class="ib"><!---->      The Big Picture    </a></div> </li><li class="gb"><div class="fb"><a href="/radar" class="ib"><!---->      Auf dem Radar    </a></div> </li><li class="gb"><div class="fb"><a href="/grafik-der-woche" class="ib"><!---->      Grafik der Woche    </a></div> </li><li class="gb"><div class="fb"><a href="/hinter-der-headline" class="ib"><!---->      Hinter der Headline    </a></div> </li></ul><ul class="cb"><li class="gb"><div class="fb"><a href="/sponsored-content" class="ib"><!---->      Sponsored Content    </a></div> </li></ul><ul class="cb"><li class="gb"><div class="fb"><a href="/ueber-the-market" class="ib"><!---->      Über The Market    </a></div> </li><li class="gb"><div class="fb"><a href="/team" class="ib"><!---->      Das Team    </a></div> </li><li class="gb"><div class="fb"><a href="/feedback" class="ib"><!---->      Ihr Feedback    </a></div> </li><li class="gb"><div class="fb"><a href="https://abo.themarket.ch/kampagne/?lp=19003844&amp;target=https%3A%2F%2Fthemarket.ch%2Famp%2Fhinter-der-headline%2Fdas-wichtigste-am-morgen-ld.7767" class="ib"><!---->      Abonnemente    </a></div> </li></ul><ul class="cb"><li class="gb"><div class="fb"><a href="https://abo.themarket.ch/faq/" class="ib"><!---->      FAQ    </a></div> </li><li class="gb"><div class="fb"><a href="/agb" class="ib"><!---->      AGB und Datenschutzerklärung    </a></div> </li><li class="gb"><div class="fb"><a href="/impressum" class="ib"><!---->      Impressum    </a></div> </li><li class="gb"><div class="fb"><a href="/werbung" class="ib"><!---->      Werben auf The Market    </a></div> </li></ul></nav></amp-sidebar> <div class="z ab"><div class="r w"><div class="s"><div class="x"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="kb y"><svg version="1.1" viewBox="0 0 48 48" class="m" style="width:48px;height:48px;"><path fill="#ffffff" stroke="none" d="M16 18h16v1H16zm0 5h16v1H16zm0 5h16v1H16z"></path></svg> <span class="mb lb"></span></button></div> <div class="t header__logo--amp"><a href="/" title="Zurück zur Startseite" class="nb"><amp-img height="35" width="140" layout="fixed" alt="The Market logo" src="https://assets.static-nzz.ch/judi/10.20.4/static/judi-amp.svg"></amp-img></a></div></div></div></div></div> <!----> </div></div></div> <!----> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="p"><amp-ad width="300" height="250" type="appnexus" data-tagid="18653620"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ob"><section data-vars-danzz-article="reduced" class="j k"><!----> <div id="id-doc-1eh2rkicb0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="pb"><div class="qb"><div class="rb"><div class="l"><div class="l">  Hinter der Headline</div></div> <h1 class="sb"><!----> <span>Das Wichtigste am Morgen </span></h1></div></div> <div class="rb"><p class="tb">Die Aktienmärkte in Asien tendieren im Nachgang des Fed-Entscheids schwächer. Die europäischen Börsen wie auch der SMI eröffnen im Minus. Das Wachstum von Geberit verlangsamt sich. Weiterer Rückschlag für Zur Rose in Deutschland.<strong></strong></p> <div class="ac"><div class="bc"><div class="cc"><div class="dc" style="transform:translateX(-100%);"></div></div></div></div> <div class="ub"><!----> <div class="vb wb"><!----> <span class="xb zb">The Market</span> <!----> <span class="xb yb">Aktualisiert        </span> <time datetime="2022-11-03T08:07:00.263Z" class="xb">          03.11.2022, 09.07 Uhr        </time></div> <!----></div></div></div> <!----><!----> <h2 data-team-subtitle="" id="id-doc-1eh2rnnn20" content="" data-vars-danzz-article-element="reduced" class="n ec"><span>Märkte heute</span></h2> <!----><!----> <div id="id-doc-1eh2rpp690" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="n"><h2 class="hc"><strong>Asien/Pazifik</strong></h2> <ul class="gc jc"><li data-team-li="" class="ic"><strong>Hang Seng</strong> (Hongkong): –2,9% 🔴</li><li data-team-li="" class="ic"><strong>CSI 300</strong> (China): –0,8% 🔴</li><li data-team-li="" class="ic"><strong>Kospi</strong> (Seoul): –0,3% 🔴</li><li data-team-li="" class="ic"><strong>Nikkei 225</strong> (Tokio): feiertagsbedingt geschlossen</li></ul></div> <!----><!----> <div id="id-doc-fb9ce43e" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="k kc"><div class="i"><div class="lc"><div class=""><div class="mc"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.themarket.ch/kampagne/?rid=READER_ID&amp;target=https%3A%2F%2Fthemarket.ch%2Fhinter-der-headline%2Fdas-wichtigste-am-morgen-ld.7767" class="c f e oc">  Registrieren und gleich weiterlesen  </a> <!----><span class="nc"><span>Sie sind bereits registriert?</span> <a href="https://abo.themarket.ch/registrieren?target=https%3A%2F%2Fthemarket.ch%2Fhinter-der-headline%2Fdas-wichtigste-am-morgen-ld.7767" class="">Anmelden.</a></span><span class="nc"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.themarket.ch/registrieren?target=https%3A%2F%2Fthemarket.ch%2Fhinter-der-headline%2Fdas-wichtigste-am-morgen-ld.7767" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="ob"><section data-vars-danzz-article="full" class="j k"><!----> <div id="id-doc-1eh2rkicb0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="pb"><div class="qb"><div class="rb"><div class="l"><div class="l">  Hinter der Headline</div></div> <h1 class="sb"><!----> <span>Das Wichtigste am Morgen </span></h1></div></div> <div class="rb"><p class="tb">Die Aktienmärkte in Asien tendieren im Nachgang des Fed-Entscheids schwächer. Die europäischen Börsen wie auch der SMI eröffnen im Minus. Das Wachstum von Geberit verlangsamt sich. Weiterer Rückschlag für Zur Rose in Deutschland.<strong></strong></p> <div class="ac"><div class="bc"><div class="cc"><div class="dc" style="transform:translateX(-100%);"></div></div></div></div> <div class="ub"><!----> <div class="vb wb"><!----> <span class="xb zb">The Market</span> <!----> <span class="xb yb">Aktualisiert        </span> <time datetime="2022-11-03T08:07:00.263Z" class="xb">          03.11.2022, 09.07 Uhr        </time></div> <!----></div></div></div> <!----><!----> <h2 data-team-subtitle="" id="id-doc-1eh2rnnn20" content="" data-vars-danzz-article-element="full" class="n ec"><span>Märkte heute</span></h2> <!----><!----> <div id="id-doc-1eh2rpp690" content="" data-vars-danzz-article-element="full" class="n"><h2 class="hc"><strong>Asien/Pazifik</strong></h2> <ul class="gc jc"><li data-team-li="" class="ic"><strong>Hang Seng</strong> (Hongkong): –2,9% 🔴</li><li data-team-li="" class="ic"><strong>CSI 300</strong> (China): –0,8% 🔴</li><li data-team-li="" class="ic"><strong>Kospi</strong> (Seoul): –0,3% 🔴</li><li data-team-li="" class="ic"><strong>Nikkei 225</strong> (Tokio): feiertagsbedingt geschlossen</li></ul></div> <!----><!----> <div id="id-doc-fb9ce43e" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <div id="id-doc-1f873ldpi0" content="" data-vars-danzz-article-element="full" class="n"><h2 class="hc"><strong>USA</strong></h2> <ul class="gc jc"><li data-team-li="" class="ic"><strong>S&amp;P 500</strong> (Futures): –0,1% 🔴</li><li data-team-li="" class="ic"><strong>Nasdaq 100</strong> (Futures): –0,2% 🔴</li><li data-team-li="" class="ic"><strong>S&amp;P 500</strong> (Mittwoch): –2,5% 🔴</li><li data-team-li="" class="ic"><strong>Nasdaq 100</strong> (Mittwoch): –3,4% 🔴</li></ul></div> <!----><!----> <div id="id-doc-1f873lnmj0" content="" data-vars-danzz-article-element="full" class="n"><h2 class="hc"><strong>Europa</strong></h2> <ul class="gc jc"><li data-team-li="" class="ic"><strong>Euro Stoxx 50</strong> (Futures): –1,1% 🔴<strong></strong></li></ul></div> <!----><!----> <div id="id-doc-1f873m30r0" content="" data-vars-danzz-article-element="full" class="n"><h2 class="hc"><strong>Rohstoffe</strong></h2> <ul class="gc jc"><li data-team-li="" class="ic"><strong>Gold</strong>: 1637 $ je Unze, –0,8% 🔴</li><li data-team-li="" class="ic"><strong>Silber</strong>: 19.25 $ je Unze, –1,8% 🔴</li><li data-team-li="" class="ic"><strong>Öl</strong> (Brent): 95.72 $ je Fass, –0,5% 🔴</li></ul></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1eu2u7o230" content="" data-vars-danzz-article-element="full" class="n pc"><em>Alle Kurse Stand 09:05 Uhr MEZ</em></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1er939dsb0" content="" data-vars-danzz-article-element="full" class="n pc">Alle vorbörslichen Kurse der Schweizer Börse finden Sie <a rel="nofollow" data-vars-danzz-external-link="true" href="https://themarket.nzz.ch/aktien/schweiz/jb-vorboerse">hier </a>📈</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1eui8n5pm0" content="" data-vars-danzz-article-element="full" class="n pc">Alle vorbörslichen Kurse der Deutschen Börse finden Sie <a rel="nofollow" data-vars-danzz-external-link="true" href="https://themarket.nzz.ch/aktien/schweiz/jb-vorboerse"></a><a data-vars-danzz-external-link="true" rel="nofollow" href="https://themarket.nzz.ch/aktien/schweiz/de-vorboerse">hier </a>📈</p> <!----><!----> <hr id="id-doc-1er92vsss0" content="" data-vars-danzz-article-element="full" class="n qc"> <!----><!----> <h2 data-team-subtitle="" id="id-doc-1eh2rtlrr0" content="" data-vars-danzz-article-element="full" class="n ec"><span>Die wichtigsten Nachrichten des Tages</span></h2> <!----><!----> <div id="id-doc-1ggsrgni40" content="" data-vars-danzz-article-element="full" class="n"><!----> <ul class="gc jc"><li data-team-li="" class="ic"><strong>Geberit</strong> hat den Umsatz in den ersten neun Monaten 1,4% auf 2,73 Mrd. Fr. gesteigert. Adjustiert um Wechselkurseffekte resultiert ein Zuwachs von gut 8%, was ausschliesslich höheren Preisen zu verdanken ist. Im dritten Quartal schwächte sich das organische Wachstum ab, das Absatzvolumen verringerte sich um 8%. Der Ebitda für die ersten neun Monate reduzierte sich 14% auf 767 Mio., womit sich die Marge um 5,2 Prozentpunkte auf 28,1% verringerte. Der Gewinn sank 17% auf 541 Mio. In der Folge dämpft der Sanitärtechniker die Prognose: Neu soll ein Umsatzwachstum im mittleren bis hohen einstelligen Bereich resultieren. Die Ebitda-Marge soll sich auf rund 27% bewegen, nachdem bisher 28% anvisiert worden waren.</li><li data-team-li="" class="ic"><strong>Adecco</strong> meldet für das dritte Quartal einen Umsatz von gut 6 Mrd. €. Das sind 16% mehr als im Vergleichszeitraum. Bereinigt um Wechselkurseffekte und eine unterschiedliche Anzahl Arbeitstage beträgt der Zuwachs 6%, was einer leichten Beschleunigung des Wachstums gegenüber dem ersten und zweiten Quartal entspricht. Die operative Marge auf Stufe Ebitda sinkt von 3,6 auf 2,4%. Als Grund dafür nennt der Personalvermittler Investitionen in Wachstum. Der Gewinn verringert sich 19 auf 108 Mio. Die Zahlen entsprechen den Erwartungen der Analysten. Für das Gesamtjahr stellt der neue CEO eine Bruttomarge in ähnlicher Grössenordnung wie im dritten Quartal (21%) in Aussicht.</li><li data-team-li="" class="ic"><strong>OC Oerlikon</strong> verbessert den Umsatz im dritten Quartal knapp 7% auf 740 Mio. Fr. Der Bestellungseingang verringert sich 8,5% auf 764 Mio. Der Ebitda steigt 8% auf 126 Mio., wodurch sich die operative Marge von 16,8 auf 17% gegenüber der Vorjahresperiode ausdehnt. Die Industriegruppe passt die Prognose für das Gesamtjahr leicht an. Neu erwartet sie einen Umsatz von mehr als 2,9 Mrd. (bisher «etwa 2,9 Mrd.») und eine Ebitda-Marge von 17 bis 17,5% (bisher «etwa 17,5%»).</li><li data-team-li="" class="ic"><strong>Dufry</strong> meldet eine markante Erholung des Ergebnisses. In den ersten neun Monaten verdoppelte sich der Erlös dank einer stark anziehenden Reisetätigkeit beinahe auf 5,04 Mrd. Fr. Das ist aber immer noch rund ein Viertel weniger als 2019. Das bereinigte Ebitda belief sich auf 463,7 Mio. Damit sieht sich der Duty-Free-Betreiber auf Kurs, das Jahresziel von 6,6 bis 6,7 Mrd. Umsatz und 560 Mio. bis 580 Mio. Ebitda zu erreichen. Der Zusammenschluss Autogrill&nbsp;schreite wie geplant voran, erklärte Dufry. In wichtigen Regionen würden die behördlichen Genehmigungen früher als erwartet vorliegen und die erste Phase der Transaktion solle bis zum Ende des ersten Quartals 2023 abgeschlossen werden.</li><li data-team-li="" class="ic">Keine guten Nachrichten für die Versandapotheke <strong>Zur Rose</strong>. Die Kassenärztliche Vereinigung Westfalen-Lippe setzt die Einführung des E-Rezepts aus. Die Region ist das einzige Pilotgebiet in Deutschland, in die elektronische Verschreibung von Medikamenten eingeführt werden sollte.</li><li data-team-li="" class="ic"><strong>Phoenix Mecano</strong> verzeichnet in den ersten neun Monaten einen Umsatz von 600,5 Mio. €. Im Vorjahreszeitraum waren es 606 Mio. Der Auftragseingang sinkt von 646,1 auf 620,6 Mio. Ohne die Belastung durch Sondereffekte steigt der betriebliche Cashflow 8,3% auf 62,2 Mio. Der Gewinn sinkt 6% auf 25,7 Mio. Der Spezialist für Elektronikkomponenten geht davon aus, dass das Ziel einer zweistelligen Verbesserung beim Betriebsergebnis – ohne Sondereffekte – für 2022 erreichbar bleibt. Dies auch, falls die erwartete Umsatzsteigerung knapp nicht gelingen sollte.</li><li data-team-li="" class="ic">In Sachen Wirtschaftsnachrichten steht in der Schweiz der <strong>Landesindex der Konsumentenpreise</strong> an.</li><li data-team-li="" class="ic">Die <strong>Bank of England</strong> fällt den Zinsentscheid.</li><li data-team-li="" class="ic">Zur Eurozone wird die <strong>Arbeitslosenrate</strong> veröffentlicht.</li><li data-team-li="" class="ic">Aus den USA folgen am Nachmittag der <strong>Einkaufsmanagerindex zum Dienstleistungssektor</strong> sowie die Erstanträge auf Arbeitslosenunterstützung.</li></ul></div> <!----><!----> <hr id="id-doc-1fvqd8d6v0" content="" data-vars-danzz-article-element="full" class="n qc"> <!----><!----> <h2 data-team-subtitle="" id="id-doc-1flnvcds00" content="" data-vars-danzz-article-element="full" class="n ec"><span>Agenda Börse Schweiz</span></h2> <!----><!----> <figure id="id-doc-1g4cb2cdh0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="n rc"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.themarket.ch/2022/10/31/c2402dab-1056-4c52-bf78-81ee14bfc816.png?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:62.78%;"><amp-img layout="responsive" alt="Quelle: Mirabaud" lightbox="doc-1g4cb2cdh0-aboPart" width="1494" height="938" src="https://img.themarket.ch/2022/10/31/c2402dab-1056-4c52-bf78-81ee14bfc816.png?width=760&amp;height=477&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1492,938,x0,y0" srcset="https://img.themarket.ch/2022/10/31/c2402dab-1056-4c52-bf78-81ee14bfc816.png?width=1052&amp;height=661&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1492,938,x0,y0 1052w, https://img.themarket.ch/2022/10/31/c2402dab-1056-4c52-bf78-81ee14bfc816.png?width=2104&amp;height=1323&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1492,938,x0,y0 2104w, https://img.themarket.ch/2022/10/31/c2402dab-1056-4c52-bf78-81ee14bfc816.png?width=704&amp;height=442&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1492,938,x0,y0 704w, https://img.themarket.ch/2022/10/31/c2402dab-1056-4c52-bf78-81ee14bfc816.png?width=1408&amp;height=885&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1492,938,x0,y0 1408w, https://img.themarket.ch/2022/10/31/c2402dab-1056-4c52-bf78-81ee14bfc816.png?width=380&amp;height=238&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1492,938,x0,y0 380w, https://img.themarket.ch/2022/10/31/c2402dab-1056-4c52-bf78-81ee14bfc816.png?width=760&amp;height=477&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1492,938,x0,y0 760w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="o"><div class="sc tc"><h2 data-team-image-caption="true" class="uc">Quelle: Mirabaud</h2> <!----></div></figcaption> <!----></figure> <!----><!----> <div id="id-doc-1eh2rkicd1" content="" data-vars-danzz-article-element="full" class=""><div class="vc"><div class="xc"></div> <div class="wc"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://themarket.ch/hinter-der-headline/das-wichtigste-am-morgen-ld.7767"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" d="M32.5 17.5h-17v13h17v-13z"></path><path stroke="#000000" fill="none" d="M16 18l8 6 8-6"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Das Wichtigste am Morgen | The Market - https://themarket.ch/hinter-der-headline/das-wichtigste-am-morgen-ld.7767"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Das Wichtigste am Morgen | The Market" data-param-url="https://themarket.ch/hinter-der-headline/das-wichtigste-am-morgen-ld.7767" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M24.98 15L33 22.77l-8.02 7.5v-4.436c-3.996.1-6.502 1.445-8.65 4.513L15 32.246l.446-2.275c1.148-5.856 4.013-9.56 9.534-10.522V15zm-7.985 12.848l-.068.219c2.158-2.237 4.794-3.22 8.544-3.22h.491v3.16l5.614-5.249-5.614-5.44v2.974l-.42.061c-4.549.663-7.187 3.242-8.547 7.495z"></path></svg></amp-social-share></div> <div class="xc"></div></div> <!----></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="p"><amp-ad width="300" height="250" type="appnexus" data-tagid="18653625"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "8912",            "domain": "themarket.ch",            "sections": "Hinter der Headline",            "authors": "The Market",            "canonicalPath": "themarket.ch/ld.7767",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-mamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-mamp","version":"1.0","pageInstanceID":"themarket.ch/hinter-der-headline/das-wichtigste-am-morgen-ld.7767","pageID":"ld.7767","pageName":"/hinter-der-headline/das-wichtigste-am-morgen-ld.7767","destinationURL":"https://themarket.ch/hinter-der-headline/das-wichtigste-am-morgen-ld.7767","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Hinter der Headline","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"MKT","pageAttrCMS":"market","compID":"ld.7767","compName":"Das Wichtigste am Morgen","compPrimCat":"Hinter der Headline","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Das Wichtigste am Morgen","articleCatchline":"","articleAuthor":"The Market","articleFlag":"Hinter der Headline","premium":"false","nzzTags":"","issueTimestamp":"2022-11-03T08:07:00.263Z","updateTimestamp":"2022-11-03T08:07:04.788Z"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-mamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-mamp","version":"1.0","pageInstanceID":"themarket.ch/hinter-der-headline/das-wichtigste-am-morgen-ld.7767","pageID":"ld.7767","pageName":"/hinter-der-headline/das-wichtigste-am-morgen-ld.7767","destinationURL":"https://themarket.ch/hinter-der-headline/das-wichtigste-am-morgen-ld.7767","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Hinter der Headline","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"MKT","pageAttrCMS":"market","compID":"ld.7767","compName":"Das Wichtigste am Morgen","compPrimCat":"Hinter der Headline","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Das Wichtigste am Morgen","articleCatchline":"","articleAuthor":"The Market","articleFlag":"Hinter der Headline","premium":"false","nzzTags":"","issueTimestamp":"2022-11-03T08:07:00.263Z","updateTimestamp":"2022-11-03T08:07:04.788Z"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "25855845"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "The Market",            "ns_site": "www.themarket.ch"          }        }      </script></amp-analytics> <div id="footer" class="zc"><!----> <div class="cd"><h2 class="dd">              </h2> <ul class="ed"><li class="bd"><a href="https://abo.themarket.ch/kontakt/" class="fd">            Abo-Service          </a></li><li class="bd"><a href="/agb" class="fd">            AGB          </a></li><li class="bd"><a href="/impressum" class="fd">            Impressum          </a></li><li class="bd"><a href="https://themarket.ch/feedback" class="fd">            Feedback          </a></li></ul></div> <div class="gd">    Copyright © The Market Media AG. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von The Market Media AG ist nicht gestattet.  </div></div></div></div></div>  </body></html>