<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <script id="script-loader" type="text/javascript">function cloneAttributes(e,t){for(var r=0;r<t.attributes.length;r++)e.setAttribute(t.attributes[r].nodeName,t.attributes[r].nodeValue)}var origInsertBefore=document.head.insertBefore;document.head.insertBefore=function(e,t){var r=["/tracking.js","//ens.",".ensighten.com","chartbeat","jwpcdn.com/player","embed-cdn.surveyhero.com"].some(t=>!e.getAttribute("src")||e.getAttribute("src").indexOf(t)>-1);if("false"===e.getAttribute("postload")&&(r=!0),r||"script"!==e.tagName.toLowerCase()||window.nzzScriptLazy)e.removeAttribute("async"),e.removeAttribute("defer"),origInsertBefore.call(document.head,e,t);else{var o=document.createElement("source");cloneAttributes(o,e),origInsertBefore.call(document.head,o,t)}},setTimeout((function(){document.querySelectorAll('head source, body source[type="text/javascript"]').forEach((function(e){var t=e.getAttribute("src");if(!t||"false"===e.getAttribute("postload")||t.indexOf(".static")>-1||0===t.indexOf("/")&&0!==t.indexOf("//")){window.nzzScriptLazy=1;var r=document.createElement("script");window.nzzScriptLazy=0,cloneAttributes(r,e),e.replaceWith(r,e),e.remove()}})),setTimeout((function(){window.nzzScriptLazy=1,document.querySelectorAll('head source, body source[type="text/javascript"]').forEach((function(e){var t=document.createElement("script");cloneAttributes(t,e),e.replaceWith(t,e),e.remove()})),setTimeout((function(){window.tms3rdPartyReady=!0,window.dispatchEvent(new window.CustomEvent("tms:3rdPartyReady"))}),500)}),2e3)}),500)</script>
    <title>Sea Change | The Market</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Sea Change | The Market"><meta data-n-head="ssr" data-hid="author" name="author" content="Howard Marks"><meta data-n-head="ssr" data-hid="description" name="description" content="Inflation und Zinsen werden voraussichtlich auch in den nächsten Jahren die wichtigsten Einflussfaktoren für das Investmentumfeld bleiben. Die Inflation dürfte – zumindest für eine Weile – auf höherem Niveau verharren. Diese fundamentalen Veränderungen erfordern eine neue Anlagestrategie"><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="Sea Change,Meinung,Meinung, Finanznachrichten, The Market"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-12-23T04:29:52+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-12-23T04:24:04+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@themarket.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 The Market Media AG, Schweiz"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Sea Change | The Market"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.themarket.ch/2022/12/21/88b83dde-0a18-4ead-8415-4435d25ebdc2.jpeg?width=1017&amp;height=763&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1017,763,x231,y240&amp;wmark=themarket"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1017"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="763"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Inflation und Zinsen werden voraussichtlich auch in den nächsten Jahren die wichtigsten Einflussfaktoren für das Investmentumfeld bleiben. Die Inflation dürfte – zumindest für eine Weile – auf höherem Niveau verharren. Diese fundamentalen Veränderungen erfordern eine neue Anlagestrategie"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://themarket.ch/meinung/sea-change-ld.8114"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="The Market"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Sea Change | The Market"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.themarket.ch/2022/12/21/88b83dde-0a18-4ead-8415-4435d25ebdc2.jpeg?width=1017&amp;height=763&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1017,763,x231,y240&amp;wmark=themarket"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Inflation und Zinsen werden voraussichtlich auch in den nächsten Jahren die wichtigsten Einflussfaktoren für das Investmentumfeld bleiben. Die Inflation dürfte – zumindest für eine Weile – auf höherem Niveau verharren. Diese fundamentalen Veränderungen erfordern eine neue Anlagestrategie"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" name="twitter:site" content="@TheMarket_CH"><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-nzz.ch/judi/10.23.2/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" as="image" imagesrcset="https://img.themarket.ch/2022/11/29/690df9a1-01f9-4787-8154-9a2532b36dc7.jpeg?width=240&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1445,1086,x0,y81 240w, https://img.themarket.ch/2022/11/29/690df9a1-01f9-4787-8154-9a2532b36dc7.jpeg?width=480&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1445,1086,x0,y81 480w" imagesizes=""><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-nzz.ch/judi/9.20.3/static/fonts/gt-cinetype-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-nzz.ch/judi/9.20.3/static/fonts/ibmplex-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-nzz.ch/judi/9.20.3/static/fonts/gt-sectra-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-nzz.ch/judi/9.20.3/static/fonts/gt-sectra-book-italic.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="xd.adnz.co"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="enrico.themarket.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="xd.adnz.co"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="enrico.themarket.ch"><link data-n-head="ssr" href="https://assets.static-nzz.ch/judi/10.23.2/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-nzz.ch/judi/10.23.2/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-nzz.ch/judi/10.23.2/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-nzz.ch/judi/10.23.2/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-nzz.ch/judi/10.23.2/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-nzz.ch/judi/10.23.2/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://themarket.ch/meinung/sea-change-ld.8114"><link data-n-head="ssr" rel="search" href="/suche" title="Suche The Market, Schweiz, https://themarket.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-nzz.ch/judi/10.23.2/static/pwa.manifest-production.json"><link data-n-head="ssr" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" rel="preload" as="style" onload="this.onload=null;this.rel=&#x27;stylesheet&#x27;" media="none" data-hid="cmp-style"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-nzz.ch/judi/10.23.2/static/css/print.css?28" media="print" defer><link data-n-head="ssr" href="https://service.sophie.nzz.ch/bundle/sophie-themarket-color@1,sophie-themarket-font@1,sophie-themarket-input@1[button+field],sophie-themarket-legend@1[icon-label],sophie-themarket-q@1,sophie-viz-color@1.css" rel="preload" as="style" onload="this.onload=null;this.rel=&#x27;stylesheet&#x27;" preserve="preserve" data-hid="02a09fdb616ec5d0fff90d85e820d24962d714d1"><link data-n-head="ssr" href="https://qthermarketserver-2cac.kxcdn.com/tools/table/stylesheet/q-table.66a60af8.css" rel="preload" as="style" onload="this.onload=null;this.rel=&#x27;stylesheet&#x27;" preserve="preserve" data-hid="28a1abc31fd34f2ba2bfbe654c433a41a6c3ca05"><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.8114">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://themarket.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://themarket.ch/meinung","name":"Meinung"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1752975502777732015","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="adobe-target" type="text/javascript">
            window.nzzAdobeTarget = window.nzzAdobeTarget || (function () {
              var tests = [];
              var testStore;

              function addToTestStore() {
                var tests = Array.from(arguments);
                if (!testStore) {
                  console.log('no store to add tests');
                } else {
                  Object.assign.apply(Object, [testStore].concat(tests));
                }
              }

              return {
                addTest: function addTest(testPayload) {
                  if (!testStore) {
                    tests.push(testPayload);
                  } else {
                    addToTestStore(testPayload);
                  }
                },
                addStore: function addStore(store) {
                  if (!testStore) {
                    testStore = store;
                    addToTestStore.apply(undefined, tests);
                  }
                }
              };
            })()
          </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.8114","componentName":"Sea Change"},"category":{"primaryCategory":"Meinung","subCategory1":"","componentType":"article","componentSubType1":"opinion","componentSubType2":""},"attributes":{"headline":"Sea Change","firstPublishTitle":"","catchline":"","author":[{"authorName":"Howard Marks"}],"issueTimestamp":"2022-12-23T02:24:04.165Z","updateTimestamp":"2022-12-23T02:29:52.355Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"Meinung","premium":false,"nzzTags":"","experiment":{}}}],"page":{"pageInfo":{"geoRegion":"CH","language":"en-US","sysEnv":"web","pageID":"ld.8114","pageName":"/meinung/sea-change-ld.8114","destinationURL":"https://www.themarket.ch/meinung/sea-change-ld.8114"},"category":{"pageType":"opinion","primaryCategory":"Meinung","subCategory1":"","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"themarket.ch","storeID":"MKT","trackTag":"classification=premium,language=en-US"},"cms":{"client":"market"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.themarket.ch/meinung/sea-change-ld.8114","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.8114","componentName":"Sea Change","timeStamp":"2022-12-23T03:53:00.489Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = true;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="cmp-script-external" preserve="preserve" type="text/javascript" async defer dataCmpAb="1" src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js"></script><script data-n-head="ssr" data-hid="cmp-script" preserve="preserve" data-cmp-ab="1" type="text/javascript" src="https://astatic.org/cmp/cmp.22528.js"></script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.8114" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":392,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-12-23T03:53:00.549Z","componentID":"ld.8114","componentName":"cache tracking"},"category":{"primaryCategory":"####Fri, 23 Dec 2022 03:46:29 GMT####","subCategory1":"%%%%2022-12-23T03:53:00.549Z%%%%","subCategory2":1671767580549,"subCategory3":1671767189000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" data-hid="bootstrap-performance" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.themarket.ch/nzz/prod-m/Bootstrap.js" onload="window.bootstrapLoaded = true"></script><script data-n-head="ssr" data-hid="bootstrap-performancedone" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" data-hid="target-settings" type="text/javascript">
                window.targetGlobalSettings = {
                  bodyHidingEnabled: false,
                  bodyHiddenStyle: '',
                  visitorPageDisplayTimeout: 1000
                }
              </script><script data-n-head="ssr" data-hid="thrdp-atarget" src="https://assets.static-nzz.ch/nzz/v1/abfaeff117548c4.js"></script><script data-n-head="ssr" data-hid="target-done" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-nzz.ch/judi/10.23.2/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.8114">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://themarket.ch/meinung/sea-change-ld.8114"},"headline":"Sea Change | The Market","datePublished":"2022-12-23T04:24:04+02:00","dateModified":"2022-12-23T04:29:52+02:00","publisher":{"@type":"Organization","name":"The Market, Schweiz","url":"https://themarket.ch","logo":{"@type":"ImageObject","url":"https://themarket.ch/logo.png","width":413,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-44-2581000","contactType":"customer service"}],"sameAs":["https://www.facebook.com/TheMarketCH","https://www.twitter.com/TheMarket_CH","https://www.linkedin.com/company/the-market-ch/"]},"description":"Inflation und Zinsen werden voraussichtlich auch in den nächsten Jahren die wichtigsten Einflussfaktoren für das Investmentumfeld bleiben. Die Inflation dürfte – zumindest für eine Weile – auf höherem Niveau verharren. Diese fundamentalen Veränderungen erfordern eine neue Anlagestrategie","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.themarket.ch/2022/12/21/88b83dde-0a18-4ead-8415-4435d25ebdc2.jpeg?width=1017&height=763&fit=bound&quality=75&auto=webp&crop=1017,763,x231,y240&wmark=themarket","width":1017,"height":763},"author":[{"@type":"Person","name":"Christoph Gisiger (cg)"}],"inLanguage":"en"}</script><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/6e737a2.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/d83740c.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/1d2e6b2.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/a2410c5.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/de638ef.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/0f83562.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/d6640d5.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/3cbb2ce.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/1d59d75.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/227dc03.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/4033a75.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/3db15f9.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/4b3faae.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/8f34732.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/cec780c.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/7fb543f.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/9c7da98.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/00fdca9.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/7699a03.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/dce7e25.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/3a0864d.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/d0f015d.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/e45a5d3.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/218c85e.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/b2409f8.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/ef2a135.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/488ca71.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/judi/10.23.2/app/2bb3c57.js" as="script"><style data-vue-ssr-id="71fabbc4:0 23b112dc:0 3e653727:0 625df8e9:0 14f35eaa:0 b84ead20:0 9d893e26:0 620dc9d2:0 28096bbe:0 4382fab4:0 066e3702:0 a88ac66e:0 4b24f796:0 e1f237d6:0 22280488:0 531b23c7:0 4673f0f5:0 23939e0e:0 2ddb5829:0 4a042c51:0 147bdcad:0 08f28f8e:0 302c6386:0 0ad6664e:0 dfb7f72e:0 952f06fa:0 62176d15:0 8f3fff96:0 3b9acbda:0 8dd21906:0 026bd446:0 b26d1632:0 7328cfd3:0 6434e685:0 3beae55b:0 4080b7ba:0 1f3525a2:0 dc1357f0:0">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</style>
  </head>
  <body class="opinion" data-n-head="%7B%22class%22:%7B%22ssr%22:%22opinion%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/meinung/sea-change-ld.8114" class="page--article-id"><!----> <!----> <!----> <div class="overlay--container"><div class="overlay--bg" style="display:none;"></div> <div data-nzz-tid="overlay" class="overlay overlay--mobnav" style="display:none;"><div class="searchform searchform--menu"><form method="get" autocomplete="off" class="searchform__wrap"><label for="searchinput" class="hidden">
      Suchen
    </label> <input name="q" placeholder="Suchen Sie Artikel oder Themen" aria-label="Suchen Sie Artikel oder Themen" type="text" size="15" autocomplete="off" value="" class="searchform__input" style="height:46px;"> <button aria-label="Suche" role="button" class="button searchform__button"><svg version="1.1" viewBox="0 0 48 48" class="svg-icon svg-fill" style="width:46px;height:46px;"><path stroke="#000000" fill="none" pid="0" d="M28 28l5 5" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="22.5" cy="22.5" r="7" _stroke="#000"/></svg></button> <!----></form> <!----></div> <!----></div></div> <div class="pageholder"><div class="resor resor--maxiboard resor--top"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <!----> <div class="nzz-container"><div id="header" class="header"><!----> <div class="header__stay-on-top--wrapper" style="min-height:56px;"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header__scrollwrapper header__scrollwrapper--article"><div class="header-main header-main--article header--opinion"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item"><svg version="1.1" viewBox="0 0 48 48" class="icon--menu svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#fff" stroke="none" pid="0" _fill="#000" d="M16 18h16v1H16zm0 5h16v1H16zm0 5h16v1H16z"/></svg> <span class="header-button__label header-button__label--hide-mobile header-button__label--hide">
            Menü
          </span> <!----></button> <!----> <div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button breadcrumbs__item breadcrumbs__item--first nuxt-link-active"> <span class="header-button__label"><span>Startseite</span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div> <a href="/meinung" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button breadcrumbs__item nuxt-link-active"> <span class="header-button__label">
    Meinung
  </span> <!----></a></div></div> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"><svg version="1.1" viewBox="0 0 201.32 50" class="header__logo--icon svg-icon svg-fill" style="width:200px;height:50px;"><defs><linearGradient id="svgicon_judi_a" x1="4.25" x2="162.15" y1="39.09" y2="39.09" gradientUnits="userSpaceOnUse"><stop stop-color="#0aa0db" offset="0"/><stop stop-color="#1f8fdd" offset="0"/><stop stop-color="#24f9e0" offset="1"/></linearGradient></defs><path fill="#fff" stroke="none" pid="0" d="M9.92 29.88a9.17 9.17 0 002.68-.37v-3.3a8.25 8.25 0 01-1.52.16c-2 0-2.94-.9-2.94-2.9V12.68h4.46v-3.5H8.14V4.54L0 12.68h4.25v11.39c0 3.64 2.12 5.81 5.67 5.81zm24.44-.22v-13c0-5-2.8-8.07-7.31-8.07a7.2 7.2 0 00-6.2 3l-.13.18V0h-3.89v29.66h3.89V17.6c.1-3.35 2-5.52 4.87-5.52 4 0 4.87 2.86 4.87 5.26v12.32zm121.76-12.15l8.62 12.22h-7l-5.57-8.06-2.36 2.49v5.57h-5.7V0h5.7v16.48l7.29-7.84h7.46zm40.48-8.87h4.24v5.06h-4.24v8.83c0 1.84.85 2.44 2.48 2.44a8.69 8.69 0 001.76-.17v4.71a8.27 8.27 0 01-3.21.52c-4.12 0-6.69-2.45-6.69-6.52V13.7h-3.81l9.47-9.47zm-22.87 29.74a6.75 6.75 0 01.86.07.94.94 0 01.93.95 23.65 23.65 0 01.13 3.07v4l-7.46-9h-2.93v.85a3 3 0 011.3.31c.76.55.69 1.06.69 2.11v4.1c0 1.37 0 2.41-.11 3.18a.93.93 0 01-.59.91 3.4 3.4 0 01-1 .15V50h4.67v-.86a4.43 4.43 0 01-1.15-.16c-.46-.17-.56-.5-.6-.94a31 31 0 01-.11-3.14v-4.26l7.56 9.36h.81v-7.53a27 27 0 01.11-3.14.89.89 0 01.46-.77 3.29 3.29 0 011.07-.18v-.86h-4.64zm14.18 9.96c-.49.53-1.78.64-3.85.64-1 0-1.71 0-2.28-.08L189.5 38l-.22-.45h-7.56c-.68 0-.68-.11-.86-.46h-.7c-.06 1.67-.24 3.75-.24 3.75h.83a7.31 7.31 0 01.49-1.4c.38-.79.56-.89 2.51-.89h3.1l-7.83 11 .24.47H189c.28-1.08.72-3.48.72-3.48l-.83-.17a6.88 6.88 0 01-1 2zm11.55 0c-.48.53-1.78.64-3.85.64-1 0-1.7 0-2.28-.08l7.73-10.9-.22-.45h-7.56c-.68 0-.68-.11-.87-.46h-.7c-.06 1.67-.24 3.75-.24 3.75h.84a7.71 7.71 0 01.48-1.4c.39-.79.57-.89 2.52-.89h3.1l-7.83 11 .24.47h9.77c.29-1.08.73-3.48.73-3.48l-.84-.17a6.62 6.62 0 01-1 2zM93.15 8a7.32 7.32 0 00-6.68 3.51C85.39 9.28 82.74 8 79.86 8h-2.49l-8.61 8.61v13.12h5.53V17.38a3.87 3.87 0 013.95-4.16c2.57 0 3.72 1.72 3.72 4v12.51h5.66V17.38a3.88 3.88 0 013.9-4.16c2.62 0 3.73 1.72 3.73 4v12.51h5.53V16.05c0-5.66-3.73-8.05-7.63-8.05z" _fill="#fff"/><path fill="url(#svgicon_judi_a)" stroke="none" pid="1" d="M4.25 37.53v3.12h154.78l3.12-3.12H4.25z" _fill="url(#svgicon_judi_a)"/><path fill="#fff" stroke="none" pid="2" d="M180.74 23.07a4.67 4.67 0 01-4.43 2.41 5.14 5.14 0 01-5.32-4.8h15.09c0-.08.09-.94.09-1.75 0-6.78-3.9-10.94-10.42-10.94-5.4 0-10.37 4.38-10.37 11.11 0 7.11 5.1 11.27 10.88 11.27a9.68 9.68 0 008.81-4.8zm-4.91-10.45c3.26 0 4.63 2.06 4.72 4.16h-9.43a4.57 4.57 0 014.71-4.16zM48.29 26.88A6.19 6.19 0 0142 20.56v-.07h15.54a9.2 9.2 0 00.07-1.22c0-6.62-3.77-10.74-9.83-10.74-5.49 0-9.79 4.76-9.79 10.82a11 11 0 003.09 8.08 10.15 10.15 0 007.21 2.87 9.31 9.31 0 008.58-5l-3-1.75a5.89 5.89 0 01-5.58 3.33zm-6.15-9.59A5.58 5.58 0 0147.82 12c3.39 0 5.63 2.09 5.73 5.33v.07H42.13zm97.48-8.82h-.66.65c-4.79 0-6 3.5-6 3.5V8.64h-5.53v21.09h5.7v-9.65c0-4.54 2.53-6 5.44-6a8.6 8.6 0 011.72.18V8.55c-.42-.04-.85-.08-1.32-.08zm-16.55 17.91V16c0-4.24-2.48-8-9.17-8a8.76 8.76 0 00-8.71 5.67l4.54 2.25c.91-1.83 1.9-3.33 4.21-3.33s3.56 1.39 3.56 2.89v1.06l-6.77 1.07c-3.52.51-6.3 2.61-6.3 6.38 0 3.31 2.74 6.35 7.24 6.35a7.07 7.07 0 006.22-3.13 14.26 14.26 0 00.21 2.53h5.23a23.41 23.41 0 01-.26-3.36zm-5.57-5.18c0 3.73-2.23 4.88-4.63 4.88a2.47 2.47 0 01-2.74-2.44c0-1.63 1.15-2.44 2.61-2.66l4.76-.73z" _fill="#fff"/></svg></a></div> <div class="header-main__container header-main__container--right"><!----> <button role="button" aria-label="Suche" data-nzz-search-button="" class="header-button header-main__item header-main__item--search"> <span class="header-button__label header-button__label--hide-mobile"><svg version="1.1" viewBox="0 0 48 48" class="icon--search svg-icon svg-fill" style="width:64px;height:56px;"><path stroke="#ffffff" fill="none" pid="0" d="M28 28l5 5" _stroke="#000"/><circle stroke="#ffffff" fill="none" pid="1" cx="22.5" cy="22.5" r="7" _stroke="#000"/></svg> <!----></span> <!----></button> <div id="adnz_header_1"></div></div></div></div></div> <!----> </div></div></div> <div id="page" class="nzz-page-transition"><!----> <!----> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--opinion"><!----> <div id="id-doc-1gj0oe5l20" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight headline__highlight--opinion"><div class="headline__inner headline__inner--highlight"><div class="teaser__flag teaser__flag--content teaser__flag--colored"><div class="teaser__flag teaser__flag--colored teaser__flag--default teaser__flag--default-opinion">
  Meinung
</div></div> <h1 class="headline__title headline__title--opinion"><!----> <span>Sea Change</span></h1></div></div> <div class="headline__inner"><p class="headline__lead">Inflation und Zinsen werden voraussichtlich auch in den nächsten Jahren die wichtigsten Einflussfaktoren für das Investmentumfeld bleiben. Die Inflation dürfte – zumindest für eine Weile – auf höherem Niveau verharren. Diese fundamentalen Veränderungen erfordern eine neue Anlagestrategie</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Howard Marks</span> <!----> <!----> <time datetime="2022-12-23T02:24:04.165Z" class="metainfo__item metainfo__item--date">
          23.12.2022, 03.24 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><!----> <div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" clip-rule="evenodd" d="M3.5.5v4h11v-4h-11z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7" _stroke="#000"/><path stroke="#000000" fill="none" pid="2" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z" _stroke="#000"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" d="M10.48 1.18l6.795 6.584-6.794 6.353v-3.796l-.513.013c-2.052.051-3.758.423-5.238 1.2-1.471.773-2.684 1.927-3.785 3.49.565-2.854 1.539-5.138 3.005-6.82 1.467-1.683 3.456-2.8 6.116-3.263l.414-.072V1.181z" _stroke="#000"/></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <p data-team-answer="" id="id-doc-1gkpm1skf0" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer"><strong><em>Sea Change (Idiom)</em></strong><em>: eine fundamentale Veränderung, ein radikaler Richtungswechsel in der mentalen Grundhaltung, in den Zielvorstellungen …. (Grammarist)</em></p> <!----><!----> <div id="id-doc-c4e4026b" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <p data-team-paragraph="" id="id-doc-1gj25nrid0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">In den 53 Jahren, in denen ich in der Welt des Investierens tätig bin, habe ich eine Reihe von Konjunkturzyklen, Pendelschwingungen der Stimmung, Manien und Panikschübe, Blasen und Crashs erlebt. Dennoch kann ich mich nur an zwei grundlegende Umwälzungen erinnern. <strong>Ich glaube, wir befinden uns heute inmitten einer dritten.</strong></p> <!----><!----> <div id="id-doc-2e462576" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpm1d880" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Der Zeitabschnitt zwischen dem Ende der globalen Finanzkrise Ende 2009 und dem Ausbruch der Pandemie Anfang 2020 war durch extrem niedrige Zinsen geprägt, und das makroökonomische Umfeld - sowie seine Auswirkungen auf die Märkte - waren äusserst ungewöhnlich.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpm1d890" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">In den USA markierten die Leitzinsen ein Allzeittief, als die Notenbank Ende 2008 die Fed Funds Rate auf nahezu null senkte, um der Wirtschaft aus der Finanzkrise herauszuhelfen. Die niedrigen Zinssätze wurden von QE-Programmen zur zusätzlichen Lockerung der Finanzbedingungen begleitet: Das Fed kaufte Anleihen, um die Wirtschaft mit Liquidität zu versorgen (und möglicherweise auch, um die Anleger vor Panik zu bewahren). Der Effekt dieser Massnahmen war drastisch:</p> <!----><!----> <div id="id-doc-1gkpn07fn0" content="" pagetype="Article" componenttype="enumeration-regular" class="articlecomponent regwalled"><!----> <ul class="enumeration enumeration--regular"><li data-team-li class="enumeration__item">Die niedrigen Zinsen und das gigantische Volumen an Liquidität stimulierten die Wirtschaft und führten zu explosiven Gewinnen an den Märkten.</li><li data-team-li class="enumeration__item">Das starke Wirtschaftswachstum und die niedrigeren Kosten für Kredite begünstigten einen Anstieg der Unternehmensgewinne.</li><li data-team-li class="enumeration__item">Die Kennzahlen zu den Bewertungen erhöhten sich, und die Vermögenspreise zogen an. Die Aktienkurse avancierten mehr als zehn Jahre lang ununterbrochen, abgesehen von ein paar Abwärtsbewegungen, die jeweils nur wenige Monate dauerten. Der S&amp;P 500 kletterte nach dem Tief im März 2009 von 667 bis zum Februar 2020 auf einen Höchststand von 3386, was einer kumulierten Rendite von 16% pro Jahr entspricht.</li><li data-team-li class="enumeration__item"><strong>Die robuste Verfassung der Märkte ermutigte Investoren, ihre Risikoaversion aus der Finanzkrise abzulegen und wesentlich früher als erwartet erneut Risiken einzugehen. Dies führte auch dazu, dass FOMO - die Angst, etwas zu verpassen - zur vorherrschenden Mentalität wurde. Käufer waren begierig, zu kaufen, und die Besitzer von Finanzanlagen waren wenig motiviert, zu verkaufen.</strong></li><li data-team-li class="enumeration__item">Die neu erwachte Kauflust der Anleger führte dazu, dass sich die Kapitalmärkte wieder öffneten und Unternehmen sich günstig und einfach finanzieren konnten. Die Bereitschaft der Kreditgeber, Geld zu investieren, ermöglichte es den Kreditnehmern, niedrige Zinssätze zu zahlen, und dies unter weniger restriktiven Auflagen, die den Schutz der Kreditgeber verminderten.</li><li data-team-li class="enumeration__item"><strong>Die mageren Renditen auf sicheren Anlagen veranlassten Investoren zu risikoreicheren Engagements.</strong></li><li data-team-li class="enumeration__item">Dank des Wirtschaftswachstums und der üppigen Liquidität gab es nur wenige Zahlungsausfälle und Konkurse.</li><li data-team-li class="enumeration__item">Die wichtigsten exogenen Einflussfaktoren waren die fortschreitende Globalisierung und das begrenzte Ausmass militärischer Konflikte in der Welt. Beide Faktoren hatten einen förderlichen Effekt.</li></ul></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpm1d8h0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Aufgrund dieser Entwicklungen erlebten die Vereinigten Staaten in diesem Zeitraum den längsten Konjunkturaufschwung ihrer Geschichte (wenn auch einen der langsamsten) sowie die längste Börsenhausse. In beiden Fällen dauerte diese Phase mehr als zehn Jahre.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpm1d8h1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Als die Covid-19-Pandemie dann einen Grossteil der Weltwirtschaft lahmlegte, kramte das Fed den gleichen Rettungsplan hervor, für dessen Ausarbeitung und Umsetzung es während der globalen Finanzkrise Monate gedauert hatte. Doch dieses Mal wurde er innerhalb weniger Wochen in weitaus grösserem Umfang als in seiner ursprünglichen Version implementiert. Die US-Regierung beteiligte sich daran mit der Vergabe von Krediten und massiven finanziellen Hilfeleistungen (zusätzlich zu den üblichen Staatsausgaben im Rahmen des Budgetdefizits). Als Resultat davon spielte sich im Zeitraum von März 2020 bis Ende 2021 eine komplette Wiederholung der oben beschriebenen Entwicklungen im Nachgang der Finanzkrise ab, einschliesslich eines raschen Konjunkturaufschwungs und einer noch schnelleren Erholung der Finanzmärkte. (Der S&amp;P 500 stieg nach dem Tief von 2237 im März 2020 auf 4796 am ersten Tag im Jahr 2022, eine Avance von 114% in weniger als zwei Jahren.)</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpm1d8i0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"><strong>Während einer gefühlten Ewigkeit - von Oktober 2012 bis Februar 2020 - trug meine Standardpräsentation bei Geschäftsanlässen den Titel «Investieren in einer Welt mit niedrigen Renditen», denn genau mit diesen Rahmenbedingungen sahen wir uns konfrontiert.</strong> Weil sich die erwarteten Renditen in vielen Anlageklassen - speziell bei Krediten - auf einem historischen Tief bewegten, zählte ich jeweils die wichtigsten Optionen auf, die Anlegern zur Auswahl standen:</p> <!----><!----> <div id="id-doc-1gkpmu2lu0" content="" pagetype="Article" componenttype="enumeration-regular" class="articlecomponent regwalled"><!----> <ul class="enumeration enumeration--regular"><li data-team-li class="enumeration__item">Man investiert im gleichen Stil wie bisher und akzeptiert, dass daraus niedrigere Renditen resultieren werden als früher;</li><li data-team-li class="enumeration__item">man reduziert das Risiko, um sich auf eine Marktkorrektur vorzubereiten, und nimmt noch niedrigere Rendite in Kauf;</li><li data-team-li class="enumeration__item">man investiert in Bargeld und erzielt keine Rendite, in der Hoffnung, dass der Markt sinkt und somit höhere Renditen bietet (und zwar bald); oder</li><li data-team-li class="enumeration__item">man erhöht das Risiko, um höhere Renditen zu erzielen.</li></ul></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpm1d8k1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Jede dieser Optionen war mit gravierenden Mängeln verbunden, wofür es einen guten Grund gibt. <strong>In einer Welt mit niedrigen Renditen ist es per Definition schwierig, auf zuverlässige und sichere Weise eine stattliche Performance zu erzielen.</strong></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpm1d8l0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Regelmässige Leserinnen und Leser meiner Memos wissen, dass meine Beobachtungen zum Anlageumfeld in erster Linie auf persönlichen Eindrücken sowie Rückschlüssen und nicht auf Daten beruhen. Während geschäftlichen Sitzungen und Gesprächen habe ich zuletzt deshalb die folgende Liste von Attributen verwendet, um den betreffenden Zeitraum zu beschreiben. (Überlegen Sie sich, ob Sie mit diesen Beschreibungen einverstanden sind. Ich werde später darauf zurückkommen.)</p> <!----><!----> <div id="id-doc-1gkpmdg190" content="" pagetype="Article" componenttype="q-embed" class="articlecomponent q-embed widget--qembed regwalled"><div><div id="q_table_03a56b0c1c7af72413d8325ae88991b1_34031_container" class="q-table-container"></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpm1hru0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Über den gesamten Zeitraum von 2009 bis 2021 hinweg (mit Ausnahme einiger Monate wie im Jahr 2020) herrschte unter den Anlegern Optimismus und die Sorgen waren minimal. Die niedrige Inflation ermöglichte es den Zentralbanken, eine generöse Geldpolitik zu betreiben. Es waren goldene Zeiten für Unternehmen und Besitzer von Anlagevermögen dank solidem Wirtschaftswachstum, billigem und leicht zugänglichem Kapital sowie einem krisenfreien Umfeld. <strong>Es war ein Markt für Vermögensbesitzer und Kreditnehmer. Da der risikofreie Zinssatz bei null lag, die Angst vor Verlusten inexistent war und die Leute offen waren für riskante Investments, war es eine frustrierende Zeit für Kreditgeber und Schnäppchenjäger.</strong></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmfhbh0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Bei meinen jüngsten Treffen mit Kunden habe ich unsere Situation bei Oaktree Capital so beschrieben, als hätte unser Unternehmen die Jahre 2009 bis 2019 «in der Wildnis» verbracht: Wir konzentrierten uns auf die Kreditmärkte und legten einen starken Schwerpunkt auf Value Investing sowie Risikokontrolle. Zur Veranschaulichung: 2007/08 hatten wir unseren bis dahin grössten Fonds aufgelegt und den grössten Teil der Mittel nach dem Konkurs von Lehman Brothers ausgesprochen erfolgreich eingesetzt. Angesichts des Investmentumfelds hielten wir es danach für angemessen, das Volumen des nachfolgenden Fonds zu halbieren, worauf wir es für den folgenden Fonds nochmals um die Hälfte reduzierten. Das gesamte verwaltete Vermögen von Oaktree wuchs in dieser Zeit relativ wenig, und die Renditen der meisten unserer geschlossenen Fonds waren zwar gut, für unsere Standards aber mässig. <strong>Es fühlte sich wie eine lange Durststrecke an.</strong></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmfhbl0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"><strong>Das war damals. So ist es jetzt.</strong></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmfhbm0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">All dies hat sich natürlich im letzten Jahr geändert. Am wichtigsten ist, dass sich die Inflation Anfang 2021 zu regen begann, als wir aus der Isolation der Pandemie auftauchten. Zu viel Geld (Ersparnisse, die von den Leuten angehäuft wurden, als sie zu Hause eingeschlossen waren, einschliesslich staatlicher Zuschüsse im Rahmen der immensen Covid-19-Hilfsprogramme) konnte für zu wenige Waren und Dienstleistungen ausgegeben werden (wobei das Angebot durch die unstetige Wiederaufnahme von Produktion und Transportrouten geschmälert wurde). Weil das Fed die Inflation als «vorübergehend» einstufte, setzte es seine Politik der niedrigen Zinsen sowie die QE-Programme fort und liess die Geldmenge ausgedehnt. Diese Massnahmen stimulierten die Nachfrage (vor allem nach Wohnimmobilien) zu einem Zeitpunkt, zu dem keine Stimulierung erforderlich war.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmfhbn0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Im Lauf von 2021 verschärfte sich die Inflation, und zum Ende des Jahres räumte die US-Notenbank ein, dass der Teuerungsschub wahrscheinlich nicht vorübergehend sein würde. In der Folge begann sie im November mit dem Herunterfahren der Anleihekäufe und im März 2022 mit der Erhöhung der Zinsen, womit sie einen der schnellsten Zyklen zur Straffung der Geldpolitik einleitete. Am Aktienmarkt, der die Inflation und die steigenden Zinsen während des Jahres 2021 grösstenteils ignoriert hatte, setzte gegen Jahresende ein Abwärtstrend ein.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmfhbo0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Ab diesem Zeitpunkt nahmen die Ereignisse einen vorhersehbaren Verlauf. <strong>Wie ich in meinem Memo </strong><a href="https://www.oaktreecapital.com/docs/default-source/memos/on-the-couch.pdf"><strong>«On the Couch»</strong></a><strong> vom Januar 2016 festhielt, schwanken die Ereignisse in der realen Welt zwischen «ziemlich gut» und «nicht so toll», wogegen die Stimmung der Anleger oft von «makellos» zu «hoffnungslos» hin und her schwingt. Dies, weil Ereignisse, die zuvor als positiv erachtet worden sind, neu als katastrophal interpretiert werden.</strong></p> <!----><!----> <div id="id-doc-1gkpmqti90" content="" pagetype="Article" componenttype="enumeration-regular" class="articlecomponent regwalled"><!----> <ul class="enumeration enumeration--regular"><li data-team-li class="enumeration__item">Mit den steigenden Zinsen forderten Anleger höhere Renditen. Bei Aktien, die zu minimalen Zinsen fair bewertet schienen, sank das Kurs-Gewinn-Verhältnis auf ein tieferes Niveau, das den höheren Zinsen entsprach.</li><li data-team-li class="enumeration__item">Ebenso drückte der massive Anstieg der Zinsen wie üblich auf die Kurse von Anleihen.</li><li data-team-li class="enumeration__item">Die sinkenden Kurse an den Aktien- und Bondmärkten führten dazu, dass die FOMO-Mentalität abflaute und sich stattdessen Angst vor Verlusten breit machte.</li><li data-team-li class="enumeration__item">Der Abwärtstrend an den Märkten beschleunigte sich. Anlagesegmente, die 2020 und 2021 am besten gelaufen waren (Technologie, Software, SPACs und Kryptowährungen), schnitten nun am schlechtesten ab, was die Psychologie weiter dämpfte.</li><li data-team-li class="enumeration__item">Exogene Ereignisse können die Stimmung am Markt beeinträchtigen, besonders in schwierigeren Zeiten. Im Jahr 2022 war das bedeutendste Ereignis dieser Art der Einmarsch Russlands in die Ukraine.</li><li data-team-li class="enumeration__item">Der Krieg in der Ukraine führte zu Engpässen in der Versorgung mit Getreide sowie Öl und Gas, womit er den Inflationsdruck verstärkte.</li><li data-team-li class="enumeration__item">Weil die straffere Geldpolitik darauf abzielte, die Wirtschaft zu bremsen, konzentrierten sich die Investoren auf die schwierige Aufgabe, die dem Fed beim Orchestrieren einer weichen Landung bevorstand, und damit auf die hohe Wahrscheinlichkeit einer Rezession.</li><li data-team-li class="enumeration__item">Der absehbar negative Effekt der Rezession auf die Unternehmensgewinne dämpfte die Stimmung der Anleger. Dies führte dazu, dass der S&amp;P 500 in den ersten neun Monaten des Jahres 2022 so stark einbrach wie in keinem anderen Jahr des vergangenen Jahrhunderts. (Inzwischen hat er sich wieder einigermassen erholt.)</li><li data-team-li class="enumeration__item">Die Erwartung einer Rezession verstärkte auch die Angst vor zunehmenden Zahlungsausfällen an den Kreditmärkten.</li><li data-team-li class="enumeration__item">Es wurde schwierig, neue Wertpapiere zu emittieren.</li><li data-team-li class="enumeration__item">Nachdem sich die Banken dazu verpflichtet hatten, Übernahmen im Umfeld niedriger Zinsen zu finanzieren, sassen sie auf milliardenschweren Summen an «hängenden» Überbrückungskrediten, die nicht zum Nennwert verkauft werden konnten. Solche Kredite haben die Banken mit hohen Verlusten belastet.</li><li data-team-li class="enumeration__item">Wegen dieser «hängenden» Darlehen sahen sich die Banken gezwungen, das Kreditvolumen zu reduzieren, das sie für neue Geschäfte bereitstellen konnten. Für Käufer wurde es dadurch schwieriger, Übernahmen zu finanzieren.</li></ul></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmfhc21" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Die eben dargestellte Abfolge der Ereignisse führte dazu, dass Pessimismus den Optimismus ablöste. Der Markt, der sich durch billiges Geld und Zuversicht unter Kreditnehmern sowie Eigentümern von Vermögenswerten charakterisierte, trocknete aus; Kreditgeber und Käufer hatten nun bessere Karten. Investoren im Kreditsektor konnten höhere Renditen und einen besseren Schutz für Gläubiger verlangen. Die Liste potenziell notleidender Kandidaten - Kredite und Anleihen mit einer Renditeprämie von mehr als 1000 Basispunkten gegenüber Staatsanleihen - wuchs von Dutzenden auf Hunderte. Diese Veränderung des Umfelds sieht für mich somit folgendermassen aus:</p> <!----><!----> <div id="id-doc-1gkpmfma00" content="" pagetype="Article" componenttype="q-embed" class="articlecomponent q-embed widget--qembed regwalled"><div><div id="q_table_03a56b0c1c7af72413d8325ae8899b3b_16645_container" class="q-table-container"></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmfkgm0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Wenn die rechte Spalte in der obigen Tabelle das neue Umfeld akkurat beschreibt (was ich glaube), dann erleben wir eine komplette Kehrtwende verglichen mit den Rahmenbedingungen in der mittleren Spalte, wie sie 2021 und Ende 2020, während des gesamten Zeitraums von 2009 bis 2019 und für einen Grossteil der vergangenen 40 Jahre vorherrschten.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmihp30" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Wie schlägt sich dieser Umbruch in Opportunitäten für Investments nieder? Hier ein Beispiel: In der Welt der niedrigen Renditen, die noch vor einem Jahr herrschte, boten Hochzinsanleihen Renditen von 4 bis 5%. Viele Emissionen wurden mit Renditen im Bereich von 3% begeben, und mindestens eine neue Anleihe kam auf den Markt, bei der sich die Prozentzahl vor dem Komma auf 2 bezifferte. Für institutionelle Investoren, die Renditen von 6 oder 7% benötigten, war der Nutzen solcher Anleihen ziemlich begrenzt. Heute bewegt sich die Rendite dieser Wertpapiere um etwa 8%. Das bedeutet, dass sie vermutlich selbst unter Berücksichtigung einiger Zahlungsausfälle aktienähnliche Renditen abwerfen, basierend auf vertraglich vereinbarten Cashflows von Wertpapieren im Publikumshandel. Kreditinstrumente aller Art werden potenziell eine Performance liefern, die Investoren dabei helfen kann, ihre Anlageziele zu erreichen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmihp40" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"><strong>Ausblick</strong></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmihp50" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Aller Wahrscheinlichkeit nach werden Inflation und Zinsen auch in den kommenden Jahren die wichtigsten Einflussfaktoren für das Investmentumfeld sein. Auch wenn die Geschichte zeigt, dass niemand die Inflation vorhersagen kann, dürfte sie - zumindest für eine Weile - auf einem höheren Niveau verharren, als wir uns aus der Zeit nach der Finanzkrise gewohnt sind. Die Entwicklung der Zinsen wird weitgehend davon abhängen, welche Fortschritte das Fed bei der Eindämmung der Inflation macht. Wenn sie in diesem Prozess noch viel höher steigen, werden sie danach wahrscheinlich wieder sinken. Den Zeitpunkt oder das Ausmass des Rückgangs kann allerdings niemand vorhersagen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmihp60" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Obwohl alle wissen, wie wenig ich von makroökonomischen Prognosen halte, wurde ich in letzter Zeit von einigen Kunden nach meiner Meinung zur künftigen Entwicklung der Zinsen gefragt. Daher werde ich dazu einen kurzen Überblick geben. (Unsere Anlagephilosophie bei Oaktree verbietet es nicht, eine Meinung zu haben. Sie verbietet aber, sich so zu verhalten, als ob diese korrekt wäre.) Die Käufer, die den S&amp;P 500 von seinem Tief im Oktober um 10% nach oben getrieben haben, wurden meines Erachtens durch die Überzeugung motiviert, dass (a) die Inflation abklingt, (b) das Fed bald von einer restriktiven zu einer stimulierenden Geldpolitik zurückkehrt, (c) die Zinsen auf ein niedrigeres Niveau zurückkehren, (d) eine Rezession abgewendet werden kann oder nur moderat und kurz ausfällt und (e) in der Wirtschaft sowie an den Finanzmärkten wieder fröhlichere Tage angesagt sein werden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmihp70" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Hier, was ich im Gegensatz dazu denke:</p> <!----><!----> <div id="id-doc-1gkpmlqb20" content="" pagetype="Article" componenttype="enumeration-regular" class="articlecomponent regwalled"><!----> <ul class="enumeration enumeration--regular"><li data-team-li class="enumeration__item">Die heutigen Ursachen der Inflation werden wahrscheinlich abklingen, wenn die durch die Covid-Zuschüsse aufgeblähten Ersparnisse aufgebraucht werden und sich das Angebot an die Nachfrage angleicht.</li><li data-team-li class="enumeration__item">In dieser Hinsicht waren einige der jüngsten Daten zur Inflation zwar ermutigend. Trotzdem ist die Lage am Arbeitsmarkt aber immer noch stark angespannt, die Löhne steigen und die Wirtschaft expandiert robust.</li><li data-team-li class="enumeration__item">Der Trend zur Globalisierung verlangsamt sich oder kehrt sich um. Wenn sich diese Entwicklung fortsetzt, wird der erhebliche deflationäre Einfluss des Welthandels nachlassen. (Wichtig ist diesbezüglich, dass die Preise für langlebige Konsumgüter im Zeitraum von 1995 bis 2020 um 40% gesunken sind, was zweifellos auf billigere Importe zurückzuführen ist. Ich schätze, dass dieser Faktor die Inflationsrate jeweils um 0,6 Prozentpunkte pro Jahr verringert hat).</li><li data-team-li class="enumeration__item">Bevor das Fed den Sieg über die Inflation verkünden kann, muss es nicht nur davon überzeugt sein, dass sich diese in der Nähe des Ziels von 2% eingependelt hat, sondern auch davon, dass die Psychologie eines inflationären Umfelds gebrochen wurde. Um dies zu erreichen, wird das Fed vermutlich einen positiven realen Leitzins sehen wollen - derzeit liegt dieser bei -2,2%.</li><li data-team-li class="enumeration__item">Das Fed wird das Tempo der Zinserhöhungen demnach wohl verlangsamen. Es ist aber unwahrscheinlich, dass es in absehbarer Zeit zu einer stimulierenden Geldpolitik zurückkehrt.</li><li data-team-li class="enumeration__item">Das Fed muss seine Glaubwürdigkeit bewahren (oder wiedererlangen, nachdem es zu lange behauptet hatte, die Inflation sei «vorübergehend»). Es darf nicht als inkonsequent angesehen werden, indem es zu früh wieder stimulierenden Massnahmen ergreift, nachdem es eben erst eine restriktive Haltung eingenommen hat.</li><li data-team-li class="enumeration__item">Das Fed steht vor der Frage, was es mit seiner Bilanz machen soll, die aufgrund der Anleihekäufe von 4 auf annähernd 9 Bio. $ angeschwollen ist. Wenn es seinen Bestand an Anleihen fällig werden und auslaufen lässt (oder, was weniger wahrscheinlich ist, verkauft), dann würde es der Wirtschaft in erheblichem Masse Liquidität entziehen und damit das Wachstum bremsen.</li><li data-team-li class="enumeration__item">Man könnte sich vorstellen, dass das Fed lieber einen «neutralen Zinssatz» beibehalten wird, der die Wirtschaft weder stimuliert noch bremst, und sich nicht ständig in einer stimulierenden Position befinden will. (Ich jedenfalls würde das vorziehen). Zuletzt - im vergangenen Sommer - wurde dieser Satz auf 2,5% geschätzt.</li><li data-team-li class="enumeration__item">Gleichermassen sind die meisten von uns zwar der Überzeugung, dass ein freier Markt der beste Verteilmechanismus für wirtschaftliche Ressourcen ist. Dennoch existiert seit über einem Jahrzehnt kein freier Geldmarkt mehr. Das Fed könnte es bevorzugen, seine Rolle bei der Kapitalallokation zu reduzieren, indem es die Zinssätze weniger aktiv steuert und keine verbrieften Hypotheken mehr auf seiner Bilanz hält.</li><li data-team-li class="enumeration__item">Wenn das Fed die Zinsen langfristig auf einem stimulierenden Niveau hält, muss dies mit Risiken verbunden sein. In jüngster Zeit hat sich wohl herausgestellt, dass eine solche Geldpolitik zu einem Teuerungsschub führen kann, auch wenn die Inflation der letzten zwei Jahre weitgehend auf einmalige Ereignisse im Zusammenhang mit der Pandemie zurückzuführen ist.</li><li data-team-li class="enumeration__item">Das Fed würde es wahrscheinlich begrüssen, wenn die Zinsen im Normalfall hoch genug sind, um ihm ausreichend Spielraum für Zinssenkungen zu geben, wenn es die Wirtschaft in Zukunft stimulieren muss.</li><li data-team-li class="enumeration__item">Leute, die nach 2008 in die Geschäftswelt eingetreten sind – oder erfahrene Anleger mit kurzem Gedächtnis - dürften das heutige Zinsniveau möglicherweise als hoch erachten. Im historischen Rückblick ist das aber nicht der Fall. Das heisst, es gibt keinen offensichtlichen Grund, warum die Zinsen niedriger sein sollten.</li></ul></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmihpe1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"><strong>Aus diesen Gründen glaube ich, dass der Leitzins in den USA in den kommenden Jahren eher bei 2 bis 4% liegen wird (also nicht weit entfernt vom aktuellen Stand), und nicht bei 0 bis 2%.</strong> Natürlich gibt es auch Gegenargumente. Für mich lautet das Fazit jedoch, dass hochgradig stimulierende Zinsen in den nächsten Jahren wenig wahrscheinlich sind; es sei denn, es kommt zu einer schweren Rezession, aus der wir gerettet werden müssen (und dies hätte wiederum eigene spezifische Konsequenzen). Ich versichere Ihnen aber, dass Oaktree kein Geld auf diese Ansichten setzen wird.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmihpe2" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Tatsache ist, dass die Inflation und die Zinsen heute so hoch sind wie seit vierzig respektive dreizehn Jahren nicht mehr. Niemand weiss, wie lange die Einträge in der rechten Spalte der obigen Tabelle das Umfeld noch zutreffend beschreiben werden. Diese Angaben werden vom Wirtschaftswachstum, der Inflation und den Zinsen sowie von exogenen Ereignissen beeinflusst - alles Entwicklungen, die nicht vorhersehbar sind. Unabhängig davon denke ich, dass die Welt in den nächsten Jahren generell weniger rosig aussehen wird:</p> <!----><!----> <div id="id-doc-1gkpmjt270" content="" pagetype="Article" componenttype="enumeration-regular" class="articlecomponent regwalled"><!----> <ul class="enumeration enumeration--regular"><li data-team-li class="enumeration__item">Eine Rezession in den nächsten zwölf bis achtzehn Monaten scheint unter Ökonomen und Investoren so gut wie sicher zu sein.</li><li data-team-li class="enumeration__item">Dieser Abschwung wird vermutlich mit einer Eintrübung bei den Unternehmensgewinnen und bei der Psychologie der Anleger einhergehen.</li><li data-team-li class="enumeration__item">Es ist unwahrscheinlich, dass die Bedingungen an den Kreditmärkten für neue Finanzierungen bald wieder so förderlich sein werden wie in den letzten Jahren.</li><li data-team-li class="enumeration__item">Niemand kann vorhersagen, wie hoch die Ausfallquote auf Schulden steigt und wie lange sie in diesem Bereich verharrt. Erwähnenswert ist in diesem Zusammenhang, dass die jährliche Ausfallrate bei hochverzinslichen Anleihen von 1978 bis 2009 im Durchschnitt 3,6% betrug, wogegen sie unter den nahezu perfekten Bedingungen im letzten Jahrzehnt bis 2019 jedoch ungewöhnlich niedrig war (2,1%). De facto gab es in diesem Zeitabschnitt nur ein Jahr, in dem Kreditausfälle den historischen Durchschnitt erreichten.</li><li data-team-li class="enumeration__item"><strong>Schliesslich gibt es eine Prognose, in die ich Zuversicht setzte: Die Zinsen werden vom gegenwärtigen Niveau nicht um weitere 2000 Basispunkte sinken.</strong></li></ul></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmihph0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"><strong>Wie ich schon oft zur Wirtschaft und zu den Märkten geschrieben habe, wissen wir nie, wohin wir gehen, aber wir sollten wissen, wo wir stehen.</strong> Für mich lautet das Fazit, dass sich die Rahmenbedingungen wie oben beschrieben derzeit in vieler Hinsicht wesentlich von denen in der Zeit nach der globalen Finanzkrise unterscheiden - und zumeist weniger vorteilhaft sind. Diese Veränderungen können von Dauer sein oder sich mit der Zeit abmildern. Meiner Meinung nach ist es jedoch unwahrscheinlich, dass wir so schnell wieder den gleichen Optimismus und die gleiche Gelassenheit sehen werden, wie dies für die Episode nach der Finanzkrise prägend war.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmihpi0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"><strong>Wir sind von der Welt der spärlichen Renditen in den Jahren 2009 bis 2021 zu einer Welt feudaler Renditen übergegangen, und dieser Umbruch könnte sich in naher Zukunft noch verstärken. Anleger können heute potenziell solide Renditen mit Kreditinstrumenten erzielen. Das bedeutet, dass sie sich nicht mehr so stark auf risikoreichere Investments verlassen müssen, um die anvisierte Gesamtrendite zu erreichen. Kreditgeber und Schnäppchenjäger haben in diesem veränderten Umfeld erheblich bessere Aussichten als in den Jahren 2009 bis 2021. Und wenn man davon ausgeht, dass sich das Umfeld im Vergleich zu den letzten dreizehn Jahren - sowie die meiste Zeit während der vergangenen vierzig Jahre - tiefgreifend verändert hat und sich möglicherweise auch weiterhin wandeln wird, sollte daraus folgen, dass Anlagestrategien, die in diesem Zeitraum am besten funktioniert haben, in den kommenden Jahren möglicherweise nicht mehr eine Outperformance erzielen werden.</strong></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkpmihpi1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"><strong>Das ist die fundamentale Veränderung, die ich mit Sea Change meine.</strong></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gj25sav40" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"><em>Bei diesem Gastbeitrag handelt es ich um einen Auszug aus dem jüngsten Memo von Howard </em><em>Marks. Die englische Originalfassung sowie ein dazugehöriger Podcast sind </em><em>unter <a target="_blank" href="https://www.oaktreecapital.com/insights/memo/what-really-matters">diesem Link</a></em> <em>auf der Website von Oaktree Capital abrufbar.</em></p> <!----><!----> <div id="id-doc-1gj0ogfcf0" content="" pagetype="Article" componenttype="personbox" data-vars-danzz-last-article-element="true" class="articlecomponent personbox regwalled"><h3 class="personbox__name personbox__name--first">Howard Marks</h3> <figure class="personbox__poster"><div class="personbox__placeholder"><div class="image-placeholder" style="padding-bottom:75%;"><img layout="intrinsic" alt="Howard Marks ist Co-Chairman von Oaktree Capital Management. Seit der Gründung von Oaktree 1995 ist er dafür verantwortlich, dass sich die US-Investmentgesellschaft nach den Kernprinzipien ihrer Anlagephilosophie richtet. Er pflegt einen engen Kontakt zu Kunden hinsichtlich Anlageprodukten sowie Strategien. Zudem bringt er seine Erfahrung ein, wenn es um fundamentale Entscheide zu Investitionen und der Unternehmensausrichtung geht. Howard Marks ist in der internationalen Finanzbranche für seine «Memos» an Oaktree-Kunden bekannt. Warren Buffett hat dazu einmal gesagt: «Wenn ich ein Memo von ihm in meiner Mailbox sehe, ist es das Erste, was ich öffne und lese. Ich lerne dabei immer etwas.»" data-sizes="0" src="https://img.themarket.ch/2022/11/29/690df9a1-01f9-4787-8154-9a2532b36dc7.jpeg?width=480&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1445,1086,x0,y81" srcset="https://img.themarket.ch/2022/11/29/690df9a1-01f9-4787-8154-9a2532b36dc7.jpeg?width=240&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1445,1086,x0,y81 240w, https://img.themarket.ch/2022/11/29/690df9a1-01f9-4787-8154-9a2532b36dc7.jpeg?width=480&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1445,1086,x0,y81 480w" data-loaded="true" width="1448" height="1086" class="image-placeholder__image"></div> <!----></div> <!----></figure> <!----> <div data-team-paragraph class="personbox__bio">Howard Marks ist Co-Chairman von <a target="_blank" href="https://www.oaktreecapital.com/">Oaktree Capital Management</a>. Seit der Gründung von Oaktree 1995 ist er dafür verantwortlich, dass sich die US-Investmentgesellschaft nach den Kernprinzipien ihrer Anlagephilosophie richtet. Er pflegt einen engen Kontakt zu Kunden hinsichtlich Anlageprodukten sowie Strategien. Zudem bringt er seine Erfahrung ein, wenn es um fundamentale Entscheide zu Investitionen und der Unternehmensausrichtung geht. Howard Marks ist in der internationalen Finanzbranche für seine <a target="_blank" href="https://www.oaktreecapital.com/insights/howard-marks-memos">«Memos» an Oaktree-Kunden</a> bekannt. Warren Buffett hat dazu einmal gesagt: «Wenn ich ein Memo von ihm in meiner Mailbox sehe, ist es das Erste, was ich öffne und lese. Ich lerne dabei immer etwas.»</div></div> <!----><!----> <div id="id-doc-1gj0oe5l30" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="" aria-current="page" title="Drucken" class="sharebox__link nuxt-link-exact-active nuxt-link-active"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" clip-rule="evenodd" d="M3.5.5v4h11v-4h-11z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7" _stroke="#000"/><path stroke="#000000" fill="none" pid="2" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z" _stroke="#000"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fthemarket.ch%2Fmeinung%2Fsea-change-ld.8114%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.themarket.ch%0A%C2%A9%20The%20Market%20Media%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=The%20Market%3A%20Sea%20Change" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M32.5 17.5h-17v13h17v-13z"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M16 18l8 6 8-6"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthemarket.ch%2Fmeinung%2Fsea-change-ld.8114%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthemarket.ch%2Fmeinung%2Fsea-change-ld.8114%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Sea%20Change&amp;via=TheMarket_CH" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.3 8.3 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.13 4.13 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fthemarket.ch%2Fmeinung%2Fsea-change-ld.8114%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Sea%20Change&amp;mini=true&amp;source=the-market-ch" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.35 1.35 0 110-2.7 1.35 1.35 0 010 2.7zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fthemarket.ch%2Fmeinung%2Fsea-change-ld.8114%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z" _fill="#000"/><path fill="#000000" stroke="none" pid="1" fill-rule="evenodd" clip-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" _fill="#000"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <section id="id-doc-1gj0oe5l31" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article data-source-element-widget="" class="teaser--article teaser--articlelist-a
           
          "><div id="id-ld_7955" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--opinion teaser--size-articlelist-a"><!----> <!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-opinion"><figure class="poster__figure poster__figure--image"><a href="/meinung/what-really-matters-ld.7955" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="What Really Matters?" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.themarket.ch/2022/11/29/9c226caf-36fd-4bfb-adc4-f61b927acbfa.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,1144,x169,y71" data-ratio="1" data-srcset="https://img.themarket.ch/2022/11/29/9c226caf-36fd-4bfb-adc4-f61b927acbfa.jpeg?width=120&amp;height=120&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,1144,x169,y71 120w, https://img.themarket.ch/2022/11/29/9c226caf-36fd-4bfb-adc4-f61b927acbfa.jpeg?width=240&amp;height=240&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,1144,x169,y71 240w, https://img.themarket.ch/2022/11/29/9c226caf-36fd-4bfb-adc4-f61b927acbfa.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,1144,x169,y71 80w, https://img.themarket.ch/2022/11/29/9c226caf-36fd-4bfb-adc4-f61b927acbfa.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,1144,x169,y71 160w" width="1144" height="1144" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/meinung/what-really-matters-ld.7955" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <div class="teaser__flag teaser__flag--colored teaser__flag--articlelist-a teaser__flag--articlelist-a-opinion">
  Meinung
</div> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--opinion teaser__title--0"><!----> <!----> <span class="teaser__title-name">What Really Matters?</span></h2> <!----> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--opinion">Der tägliche Lärm an den Finanzmärkten dreht sich meist um Prognosen zu Makro-Ereignissen, um temporäre Kursschwankungen und um die Performance in der kurzen Frist. Doch für dauerhaften Erfolg beim Investieren hilft hyperaktives Handeln wenig. Was also zählt wirklich?</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--opinion"><div class="metainfo__main metainfo__main--opinion"><!----> <div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Howard Marks</span> <time class="metainfo__item metainfo__item--date">30.11.2022</time> <!----></div> <!----></div> <div class="metainfo__actions metainfo__actions--opinion "><!----> <!----> <!----></div></div></div></div></article><article data-source-element-widget="" class="teaser--article teaser--articlelist-a
           
          "><div id="id-ld_7496" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--opinion teaser--size-articlelist-a"><!----> <!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-opinion"><figure class="poster__figure poster__figure--image"><a href="/meinung/the-illusion-of-knowledge-ld.7496" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="The Illusion of Knowledge" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.themarket.ch/2022/09/21/a348c257-674f-4eba-b7a0-0d5543ae05b8.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,1144,x164,y81" data-ratio="1" data-srcset="https://img.themarket.ch/2022/09/21/a348c257-674f-4eba-b7a0-0d5543ae05b8.jpeg?width=120&amp;height=120&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,1144,x164,y81 120w, https://img.themarket.ch/2022/09/21/a348c257-674f-4eba-b7a0-0d5543ae05b8.jpeg?width=240&amp;height=240&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,1144,x164,y81 240w, https://img.themarket.ch/2022/09/21/a348c257-674f-4eba-b7a0-0d5543ae05b8.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,1144,x164,y81 80w, https://img.themarket.ch/2022/09/21/a348c257-674f-4eba-b7a0-0d5543ae05b8.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,1144,x164,y81 160w" width="1144" height="1144" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/meinung/the-illusion-of-knowledge-ld.7496" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <div class="teaser__flag teaser__flag--colored teaser__flag--articlelist-a teaser__flag--articlelist-a-opinion">
  Meinung
</div> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--opinion teaser__title--1"><!----> <!----> <span class="teaser__title-name">The Illusion of Knowledge</span></h2> <!----> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--opinion">In der Finanzbranche wird meist mit makroökonomischen Prognosen gearbeitet. Die Wirtschaft ist jedoch ein derart komplexes System, dass sich entscheidende Trendänderungen nicht mit konstanter Zuverlässigkeit vorhersagen lassen. Wie kann man trotzdem erfolgreich investieren?</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--opinion"><div class="metainfo__main metainfo__main--opinion"><!----> <div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Howard Marks</span> <time class="metainfo__item metainfo__item--date">22.09.2022</time> <!----></div> <!----></div> <div class="metainfo__actions metainfo__actions--opinion "><!----> <!----> <!----></div></div></div></div></article><article data-source-element-widget="" class="teaser--article teaser--articlelist-a
           
          "><div id="id-ld_7163" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--opinion teaser--size-articlelist-a"><!----> <!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-opinion"><figure class="poster__figure poster__figure--image"><a href="/meinung/i-beg-to-differ-ld.7163" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="I Beg to Differ" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.themarket.ch/2022/03/26/aaa56f58-502d-4f7f-9f7d-fdc0e772b13f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1287,1287,x54,y24" data-ratio="1" data-srcset="https://img.themarket.ch/2022/03/26/aaa56f58-502d-4f7f-9f7d-fdc0e772b13f.jpeg?width=120&amp;height=120&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1287,1287,x54,y24 120w, https://img.themarket.ch/2022/03/26/aaa56f58-502d-4f7f-9f7d-fdc0e772b13f.jpeg?width=240&amp;height=240&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1287,1287,x54,y24 240w, https://img.themarket.ch/2022/03/26/aaa56f58-502d-4f7f-9f7d-fdc0e772b13f.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1287,1287,x54,y24 80w, https://img.themarket.ch/2022/03/26/aaa56f58-502d-4f7f-9f7d-fdc0e772b13f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1287,1287,x54,y24 160w" width="1287" height="1287" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/meinung/i-beg-to-differ-ld.7163" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <div class="teaser__flag teaser__flag--colored teaser__flag--articlelist-a teaser__flag--articlelist-a-opinion">
  Meinung
</div> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--opinion teaser__title--2"><!----> <!----> <span class="teaser__title-name">I Beg to Differ</span></h2> <!----> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--opinion">Wer überdurchschnittliche Renditen erzielen will, darf sich nicht konventionell verhalten und gleich denken wie der Konsens an den Märkten. Mit anderen Worten: Man muss etwas anders machen als die breite Masse.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--opinion"><div class="metainfo__main metainfo__main--opinion"><!----> <div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Howard Marks</span> <time class="metainfo__item metainfo__item--date">03.08.2022</time> <!----></div> <!----></div> <div class="metainfo__actions metainfo__actions--opinion "><!----> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <!----> <div class="cve snippetsEnd"></div> <!----></div></div></div> <div id="footer" class="footer"><!----> <div class="footer__section"><h2 class="footer__section--title">
        
      </h2> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.themarket.ch/kontakt/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo-Service
          </a></li><li class="footer__item"><a href="/agb" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            AGB
          </a></li><li class="footer__item"><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li><li class="footer__item"><a href="https://themarket.ch/feedback" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Feedback
          </a></li></ul></div> <div class="footer__print">
    Copyright © The Market Media AG. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von The Market Media AG ist nicht gestattet.
  </div></div></div> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/6e737a2.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/7699a03.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/dce7e25.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/3a0864d.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/d0f015d.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/e45a5d3.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/218c85e.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/b2409f8.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/ef2a135.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/488ca71.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/2bb3c57.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/d83740c.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/1d2e6b2.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/a2410c5.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/de638ef.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/0f83562.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/d6640d5.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/3cbb2ce.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/1d59d75.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/227dc03.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/4033a75.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/3db15f9.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/4b3faae.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/8f34732.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/cec780c.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/7fb543f.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/9c7da98.js" defer></script><script src="https://assets.static-nzz.ch/judi/10.23.2/app/00fdca9.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BFn_9bihsWvkzZMkauTEbZSxA3doXdSTZ8Llsj5Hx69lFxkhbewPKxrtp1bGXe-CIHZOvxvrzi210ZSJoF2xGqA=',
              websitePushId: 'web.ch.themarket',
              appKey: 'c-fdFp5GSHSIuTws_064Bw',
              token: 'MTpjLWZkRnA1R1NIU0l1VHdzXzA2NEJ3OnRGRGQ1YXBoMlZMUTBabGxVUzdadElYWEh1dExjMVlZOUQ5X0UtaXFkVUU',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/judikonami.js?1671024986116'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/judikonami.css?1671024986116" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
